2 Ocak 2014 Perşembe

Oracle Jlnitiator sürümü çok eski Lüffen 1.1.8.2 veya üstü sürüm yükleyin hatası

Oracle Jlnitiator sürümü çok eski Lüffen 1.1.8.2 veya üstü sürüm yükleyin hatası

gumruk.gov.tr adresinden işlem yapmak istediğimde  Java hatası alıyorum.
Java hatası şu şekilde:
Forms
FRM-92095: Oracle Jlnitiator sürümü çok eski. Lüffen 1.1.8.2 veya üstü sürüm yükleyin.  Detaylar  Tamam
şeklinde java hatası alıyorum. Oracle Jlnitiator sürümü çok eski. Lüffen 1.1.8.2 veya üstü sürüm yükleyin.  hatasının çözümü nedir?

çözüm: http://uzmanim.net/soru/oracle-jlnitiator-surumu-cok-eski-luffen-1-1-8-2-veya-ustu-surum-yukleyin-hatasi/1892

Hiç yorum yok:

Yorum Gönderme